Requirements

Requirements for running the API locally
Mandatory
Optional

note

The current version of Amido Stacks is using Java 11 (Current LTS, recommended).